Annonces du site

Indicateur de rapport engagé.

Tout ce qui tourne autours de la cb1100

Re: Indicateur de rapport engagé.

Message non lupar Breizhcb » Dim 18 Mai 2014 21:09

image.jpg
dom10 a écrit:
Breizhcb a écrit:Salut Mermoz 93, j'ai placé l'afficheur sur la platine compteur, entre le neiman et le bouton de remise à zéro du trip. Pour la fixation, je me suis servi du double face déjà fixé sur le boîtier. Pour l'instant pas de problème, ça a l'air de bien tenir. @+


photos si possible, merci

Voilà !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Breizhcb
Motard
 
Messages: 113
Inscription: Ven 12 Avr 2013 18:45
Département: 29
Ma moto: cb 1100

Re: Indicateur de rapport engagé.

Message non lupar Pat90 » Mer 2 Juil 2014 08:16

Bonjour a tous

j ai installé un GI PRO hier sur ma becanne, pas de problème.
Quand je m' arrete il indique un " - " , est ce normal ou faut il le reparametrer ?

merci de vos réponses

A++

pat
Pat90
Motard
 
Messages: 60
Inscription: Ven 19 Avr 2013 12:45
Département: 90
Ma moto: CB 1100 Blanche

Re: Indicateur de rapport engagé.

Message non lupar Pat90 » Mer 2 Juil 2014 12:21

Salut a tous

C est normal, j' ai retrouvé sur internet dans une doc GI PRO plus améliorée

Aux autres moments (embrayage tiré, moteur au point mort ou si la moto est arrêtée), le GIpro affiche
un signe «-» (tiret)

A+++

pat
Pat90
Motard
 
Messages: 60
Inscription: Ven 19 Avr 2013 12:45
Département: 90
Ma moto: CB 1100 Blanche

Re: Indicateur de rapport engagé.

Message non lupar Oldschool » Mer 2 Juil 2014 20:22

Ou avez vous acheté vos gipro ?
Combien cela coûte ?
Oldschool
Motard
 
Messages: 207
Inscription: Ven 16 Mai 2014 19:29
Département: 18
Ma moto: CB1100

Re: Indicateur de rapport engagé.

Message non lupar Pat90 » Mer 2 Juil 2014 20:34

Salut

Je l ai acheté sur internet site SBA France
Tu tapes GI pro dans goggle et tu vas y arriver
Prix 115 euro avec frais de port

A plus

Pat
Pat90
Motard
 
Messages: 60
Inscription: Ven 19 Avr 2013 12:45
Département: 90
Ma moto: CB 1100 Blanche

Re: Indicateur de rapport engagé.

Message non lupar Nicko13 » Sam 9 Sep 2017 07:54

Bonjour à tous, nouveau sur le forum, j'ai une CB 1100 2014 depuis 2 ans. J'ai suivi les conversations relatives au montage du Gipro indicateur de rapports engagé,s car je viens d'en commander un. Par contre, impossible de trouver la fameuse prise diagnostique. Un de vous aurait-il des indications plus précises? Merci
Nicko13
Motard
 
Messages: 2
Inscription: Sam 9 Sep 2017 07:39
Département: 13
Ma moto: Honda CB 1100

Re: indicateur de rapport engagé.

Message non lupar Soichiro » Lun 2 Oct 2017 10:54

Cette info détaillée (8 posts plus haut!) ne répondait elle pas à ta question ?
Breizhcb a écrit:Bsr.
Pour info, la prise diagnostique est planquée derrière le cache gauche, enveloppée dans du scotch noir. Pour la dégager et effectuer le branchement, il est nécessaire de retirer le scotch.
Je viens de recevoir (commandé le 14/03) et d'installer un GIPRO DS affichage blanc.
Une fois les caches latéraux retirés, cette fichue prise identifiée (rouge), j'ai retiré l'écrou de fixation du réservoir, légèrement soulevé celui-ci et passé le câble de raccord le long de la poutre centrale du cadre, puis j'ai fixé l'indicateur à l'aide du double face sur la platine compteurs (entre le neiman et le bouton de remise à zéro). Longueur de câble nickel, mise en place des colliers de fixation fournis avec le kit, deux minutes pour le paramétrage, essai sur route.
Tout est OK, plus besoin de chercher la sixième ;) .
@+
Thierry.
Soichiro
Motard
 
Messages: 251
Inscription: Mer 28 Mai 2014 18:52
Département: 83
Ma moto: CB1100 Noire 2013

Précédente

Retourner vers Les accessoires

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

cron