Annonces du site

Indicateur de rapport engagé.

Tout ce qui tourne autours de la cb1100

Indicateur de rapport engagé.

Message non lupar Breizhcb » Ven 7 Mar 2014 13:20

Bonjour à tous, j'ai l'intention de monter un indicateur de vitesse GI PRO DS sur mon CB.
Quelqu'un d'entre vous a-t-il déjà monté cet accessoire sur sa machine ?
Dans l'affirmative, quel retour d'expérience ? Merci.
@+, Thierry.
Breizhcb
Motard
 
Messages: 113
Inscription: Ven 12 Avr 2013 18:45
Département: 29
Ma moto: cb 1100

Re: indicateur de rapport engagé.

Message non lupar VINCOL77 » Ven 7 Mar 2014 19:26

j 'ai déjà installé ce type de matériel sur plusieurs machines , très simple à poser : celà se branche sur la prise diagnostic
de la moto sans aucune incidence pour le bon fonctionnement .
D'ailleurs je l'ai récupéré sur la précédente moto et devrais l'installer prochainement .
Celà apporte un confort de conduite , surtout en circulation urbaine .
De plus en plus de motos en sont équipées d 'origine , ce n 'est sûrement pas pour rien .
VINCOL77
Motard
 
Messages: 90
Inscription: Dim 7 Avr 2013 18:49
Département: 77
Ma moto: Crosstourer/Goldwing 1800

Re: indicateur de rapport engagé.

Message non lupar Breizhcb » Sam 8 Mar 2014 19:15

VINCOL77 a écrit:j 'ai déjà installé ce type de matériel sur plusieurs machines , très simple à poser : celà se branche sur la prise diagnostic
de la moto sans aucune incidence pour le bon fonctionnement .
D'ailleurs je l'ai récupéré sur la précédente moto et devrais l'installer prochainement .
Celà apporte un confort de conduite , surtout en circulation urbaine .
De plus en plus de motos en sont équipées d 'origine , ce n 'est sûrement pas pour rien .


Ok, merci pour l'info.
Bon week-end.
Breizhcb
Motard
 
Messages: 113
Inscription: Ven 12 Avr 2013 18:45
Département: 29
Ma moto: cb 1100

Re: indicateur de rapport engagé.

Message non lupar saccala » Dim 9 Mar 2014 08:45

Par curiosité, où se trouve la prise diagnostique?
Merci
saccala
Motard
 
Messages: 41
Inscription: Sam 26 Jan 2013 18:17
Département: 35
Ma moto: cb rosso

Re: indicateur de rapport engagé.

Message non lupar majastre » Dim 9 Mar 2014 10:21

sous la selle en principe, faut chercher un peu il y en a deux : la prise du calculateur d’injection et celle de la centrale abs les embouts sont différents donc pas possible de se tromper ...
perso j'en ai monté un sur le CBF 1000 qui a une boite 6 beaucoup de couple donc toujours en 6eme le problème c'est quand on arrive dans les ronds points en 6eme dur de reprendre
pour le CB 1100 avec la boite 5 je n'en ressent pas le besoin ... donc j'en monte pas mais le câblage et l'initialisation c'est kifkif!

le gipro marche très bien je l'ai pris en bleu pour la nuit mais de jour avec le soleil c'est parfois dur de le lire !!!
Avatar de l’utilisateur
majastre
Motard
 
Messages: 466
Inscription: Dim 30 Déc 2012 13:28
Département: 83
Ma moto: cb1100, 750 FOUR...

Re: indicateur de rapport engagé.

Message non lupar VINCOL77 » Dim 9 Mar 2014 18:15

la prise diagnostic doit se trouver derrière le cache latéral droit , d'après mon mécano , je n 'ai pas encore vérifié .De toute
façon si ce n 'est pas à droite , voir à gauche .....lol !!!
Moi j 'ai le gipro en rouge et c 'est vrai qu 'au soleil on distingue encore les indications .
C'est vrai aussi que c 'est plus utile sur une boîte 6 , mais là c 'est un choix perso ....
VINCOL77
Motard
 
Messages: 90
Inscription: Dim 7 Avr 2013 18:49
Département: 77
Ma moto: Crosstourer/Goldwing 1800

Re: indicateur de rapport engagé.

Message non lupar Breizhcb » Lun 17 Mar 2014 21:22

Bsr.
Pour info, la prise diagnostique est planquée derrière le cache gauche, enveloppée dans du scotch noir. Pour la dégager et effectuer le branchement, il est nécessaire de retirer le scotch.
Je viens de recevoir (commandé le 14/03) et d'installer un GIPRO DS affichage blanc.
Une fois les caches latéraux retirés, cette fichue prise identifiée (rouge), j'ai retiré l'écrou de fixation du réservoir, légèrement soulevé celui-ci et passé le câble de raccord le long de la poutre centrale du cadre, puis j'ai fixé l'indicateur à l'aide du double face sur la platine compteurs (entre le neiman et le bouton de remise à zéro). Longueur de câble nickel, mise en place des colliers de fixation fournis avec le kit, deux minutes pour le paramétrage, essai sur route.
Tout est OK, plus besoin de chercher la sixième ;) .
@+
Thierry.
Breizhcb
Motard
 
Messages: 113
Inscription: Ven 12 Avr 2013 18:45
Département: 29
Ma moto: cb 1100

Re: Indicateur de rapport engagé.

Message non lupar mermoz93 » Sam 3 Mai 2014 18:27

Où as-tu placé l'indicateur et comment l'as-tu fixé ?
mermoz93
Motard
 
Messages: 9
Inscription: Jeu 5 Sep 2013 18:12
Département: 93
Ma moto: CB 1100

Re: Indicateur de rapport engagé.

Message non lupar Breizhcb » Jeu 8 Mai 2014 08:45

Salut Mermoz 93, j'ai placé l'afficheur sur la platine compteur, entre le neiman et le bouton de remise à zéro du trip. Pour la fixation, je me suis servi du double face déjà fixé sur le boîtier. Pour l'instant pas de problème, ça a l'air de bien tenir. @+
Breizhcb
Motard
 
Messages: 113
Inscription: Ven 12 Avr 2013 18:45
Département: 29
Ma moto: cb 1100

Re: Indicateur de rapport engagé.

Message non lupar dom10 » Dim 18 Mai 2014 06:28

Breizhcb a écrit:Salut Mermoz 93, j'ai placé l'afficheur sur la platine compteur, entre le neiman et le bouton de remise à zéro du trip. Pour la fixation, je me suis servi du double face déjà fixé sur le boîtier. Pour l'instant pas de problème, ça a l'air de bien tenir. @+


photos si possible, merci
dom10
Motard
 
Messages: 105
Inscription: Sam 16 Nov 2013 16:50
Département: 75
Ma moto: cb 1100

Suivante

Retourner vers Les accessoires

Qui est en ligne

Utilisateurs parcourant ce forum: renavd et 5 invités